Graphical installers are not supported by the VM. The console mode will be used instead…

less than 1 minute read

It is because you have 64 bit libraries and the program requires 32 bit libraries. Answer is simple! install ia32-libs libraries. On Ubuntu,

sudo apt-get install ia32-libs

That will be all!

Leave a Comment